<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The soul of a new machine | Alec Nevala-Lee</title>
<link rel="pingback" href="https://nevalalee.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Feed" href="https://nevalalee.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Comments Feed" href="https://nevalalee.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; The soul of a new&nbsp;machine Comments Feed" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IWTWIT8Zv2UaF4jaWtQvh7x0Y4gOEl6Zt7rm5uTBGZYcgGAR8VtHllgKDow8y9ChR249arrNlPsG+nMKbAskE0qEvYMwG+iGnoB2xHJF2SFj+PmqZFR4b0uiKSTjEfKxXal67kvIw4BiLWhkTEzKrMj1lr35pN9wKtbmcBlOr5pRgMrkGjBuWRkzSaQKWyeHGYLeFv/bln9d7dbtUj7qq+y+vCZDe?cssminify=yes' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='journalist-ie6-css'  href='https://s2.wp.com/wp-content/themes/pub/journalist/ie6.css?m=1270837707h&#038;ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nevalalee.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quote of the&nbsp;Day' href='https://nevalalee.wordpress.com/2018/11/13/quote-of-the-day-1999/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/" />
<link rel='shortlink' href='https://wp.me/p1dHs5-cbT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F11%2F13%2Fthe-soul-of-a-new-machine%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F11%2F13%2Fthe-soul-of-a-new-machine%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The soul of a new machine" />
<meta property="og:url" content="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/" />
<meta property="og:description" content="Over the weekend, I took part in a panel at Windycon titled “Evil Computers: Why Didn’t We Just Pull the Plug?” Naturally, my mind turned to the most famous evil computer in all of fiction, so I’ve…" />
<meta property="article:published_time" content="2018-11-13T14:48:25+00:00" />
<meta property="article:modified_time" content="2018-11-13T15:16:17+00:00" />
<meta property="og:site_name" content="Alec Nevala-Lee" />
<meta property="og:image" content="https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg" />
<meta property="og:image:width" content="502" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The soul of a new&nbsp;machine" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=114" />
<link rel='openid.server' href='https://nevalalee.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nevalalee.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nevalalee.wordpress.com/osd.xml" title="Alec Nevala-Lee" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Alec Nevala-Lee" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Thoughts on art, creativity, and the writing life." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nevalalee.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Over the weekend, I took part in a panel at Windycon titled “Evil Computers: Why Didn’t We Just Pull the Plug?” Naturally, my mind turned to the most famous evil computer in all of fiction, so I’ve been thinking a lot about HAL, which made me all the more sorry to learn yesterday of the&hellip;" />
<link rel="amphtml" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-46865 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="container" class="group">

<h1><a href="https://nevalalee.wordpress.com/">Alec Nevala-Lee</a></h1>
<div id="bubble"><p>Thoughts on art, creativity, and the writing life.</p></div> <!-- erase this line if you want to turn the bubble off -->

<div id="content" class="group">
<div class="post-46865 post type-post status-publish format-standard hentry category-books category-movies tag-2001-a-space-odyssey tag-i-j-good tag-jack-williamson tag-john-w-campbell tag-kate-mcquiston tag-larry-mccaffery tag-stanley-kubrick tag-twilight tag-walt-disney tag-well-meet-again tag-white-wilderness tag-winston-hibler tag-with-folded-hands">
	<h2 id="post-46865">The soul of a new&nbsp;machine</h2>
			<p class="comments"><a href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/#respond">leave a comment &raquo;</a></p>
	
	<div class="main">
		<p><img data-attachment-id="3301" data-permalink="https://nevalalee.wordpress.com/2011/04/19/why-science-fiction/attachment/2001/" data-orig-file="https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=350&#038;h=259" data-orig-size="697,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Keir Dullea in 2001: A Space Odyssey" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=350&#038;h=259?w=300" data-large-file="https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=350&#038;h=259?w=697" class="aligncenter wp-image-3301" src="https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=350&#038;h=259" alt="" width="350" height="259" srcset="https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=350&amp;h=259 350w, https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=150&amp;h=111 150w, https://nevalalee.files.wordpress.com/2011/04/2001.jpg?w=300&amp;h=222 300w, https://nevalalee.files.wordpress.com/2011/04/2001.jpg 697w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p class="p1">Over the weekend, I took part in a panel at Windycon titled <a href="http://schedule.windycon.org/index.php/reports/publicreports/all/alpha/sched">“Evil Computers: Why Didn’t We Just Pull the Plug?”</a> Naturally, my mind turned to <a href="https://nevalalee.wordpress.com/2018/04/03/how-the-solar-system-was-won/">the most famous evil computer in all of fiction</a>, so I’ve been thinking a lot about HAL, which made me all the more sorry to learn yesterday of the death of voice actor Douglas Rain. (Stan Lee also passed away, of course, which is a subject for a later post.) I knew that Rain had been hired to record the part after Stanley Kubrick was dissatisfied by an earlier attempt by Martin Balsam, but I wasn&#8217;t aware that the director had a particular model in mind for the elusive quality that he was trying to evoke, as Kate McQuiston reveals in the book <a href="https://www.amazon.com/Well-Meet-Again-Musical-Stanley/dp/0199767661"><em>We’ll Meet Again</em></a>:</p>
<blockquote>
<p class="p1">Would-be HALs included Alistair Cooke and Martin Balsam, who read for the part but was deemed too emotional. Kubrick set assistant Benn Reyes to the task of finding the right actor, and expressly not a narrator, to supply the voice. He wrote, “I would describe the quality as being sincere, intelligent, disarming, the intelligent friend next door, the Winston Hibler/Walt Disney approach. The voice is neither patronizing, nor is it intimidating, nor is it pompous, overly dramatic, or actorish. Despite this, it is interesting. Enough said, see what you can do.” Even Kubrick’s U.S. lawyer, Louis Blau, was among those making suggestions, which included Richard Basehart, José Ferrer, Van Heflin, Walter Pigeon, and Jason Robards. In Douglas Rain, who had experience both as an actor and a narrator, Kubrick found just what he was looking for: “I have found a narrator&#8230;I think he’s perfect, he’s got just the right amount of the Winston Hibler, the intelligent friend next door quality, with a great deal of sincerity, and yet, I think, an arresting quality.”</p>
</blockquote>
<p class="p1">Who was Winston Hibler? He was the producer and narrator for Disney who provided voiceovers for such short nature documentaries as <em>Seal Island</em>, <em>In Beaver Valley</em>, and <em>White Wilderness</em>, and the fact that Kubrick used him as a touchstone is enormously revealing. On one level, the initial characterization of HAL as a reassuring, friendly voice of information has obvious dramatic value, particularly as the situation deteriorates. (It’s the same tactic that led Richard Kiley to figure in both the novel and movie versions of <em>Jurassic Park</em>. And I have to wonder whether Kubrick ever weighed the possibility of hiring Hibler himself, since in other ways, he clearly spared no expense.) But something more sinister is also at play. As I’ve mentioned <a href="https://nevalalee.wordpress.com/2016/05/03/the-passion-of-st-walt/">before</a>, Disney and its aesthetic feels weirdly central to the problem of modernity, with its collision between the sentimental and the calculated, and the way in which its manufactured feeling can lead to real memories and emotion. Kubrick, a famously meticulous director who looked everywhere for insights into craft, seems to have understood this. And I can&#8217;t resist pointing out that Hibler did the voiceover for <em>White Wilderness</em>, which was nominated for an Academy Award for Best Documentary Short, but also included a scene in which the filmmakers deliberately herded lemmings off a cliff into the water in <a href="https://www.youtube.com/watch?v=xMZlr5Gf9yY">a staged mass suicide</a>. As Hibler smoothly narrates in the original version: “A kind of compulsion seizes each tiny rodent and, carried along by an unreasoning hysteria, each falls into step for a march that will take them to a strange destiny. That destiny is to jump into the ocean. They’ve become victims of an obsession—a one-track thought: ‘Move on! Move on!’ This is the last chance to turn back, yet over they go, casting themselves out bodily into space.”</p>
<p><img data-attachment-id="46866" data-permalink="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/white-wilderness/" data-orig-file="https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=350&#038;h=261" data-orig-size="502,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="White Wilderness" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=350&#038;h=261?w=300" data-large-file="https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=350&#038;h=261?w=502" class="aligncenter wp-image-46866" src="https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=350&#038;h=261" alt="" width="350" height="261" srcset="https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=350&amp;h=261 350w, https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=150&amp;h=112 150w, https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg?w=300&amp;h=224 300w, https://nevalalee.files.wordpress.com/2018/11/white-wilderness.jpg 502w" sizes="(max-width: 350px) 100vw, 350px" /></p>
<p class="p1">And I think that Kubrick’s fixation on Hibler’s voice, along with the version later embodied by Rain, gets at something important about our feelings toward computers and their role in our lives. In <em>2001</em>, the astronauts are placed in an artificial environment in which their survival depends on the outwardly benevolent HAL, and one of the central themes of science fiction is what happens when this situation expands to encompass an entire civilization. It’s there at the very beginning of the genre&#8217;s modern era, in John W. Campbell’s “Twilight,” which depicts a world seven million years in the future in which “perfect machines” provide for our every need, robbing the human race of all initiative. (Campbell would explore this idea further in “The Machine,” and he even offered an early version of the singularity—in which robots learn to build better versions of themselves—in <a href="https://www.gutenberg.org/files/27462/27462-h/27462-h.htm">“The Last Evolution.”</a>) Years later, Campbell and Asimov put that relationship at the heart of the Three Laws of Robotics, the first of which states: “A robot may not injure a human being or, through inaction, allow a human being to come to harm.” This sounds straightforward enough, but as writers realized almost right away, it hinges on the definition of certain terms, including “human being” and “harm,” that are slipperier than they might seem. Its ultimate expression was Jack Williamson’s story “With Folded Hands,” which carried the First Law to its terrifying conclusion. His superior robots believe that their Prime Directive is to prevent all forms of unhappiness, which prompts them to drug or lobotomize any human beings who seem less than content. As Williamson said much later in an interview with <a href="https://www.depauw.edu/sfs/interviews/williamson54interview.htm">Larry McCaffery</a>: “The notion I was consciously working on specifically came out of a fragment of a story I had worked on for a while about an astronaut in space who is accompanied by a robot obviously superior to him physically&#8230;Just looking at the fragment gave me the sense of how inferior humanity is in many ways to mechanical creations.”</p>
<p class="p1">Which brings us back to the singularity. Its central assumption was vividly expressed by the mathematician I.J. Good, who also served as a consultant on <em>2001</em>:</p>
<blockquote>
<p class="p1">Let an ultraintelligent machine be defined as a machine that can far surpass all the intellectual activities of any man however clever. Since the design of machines is one of these intellectual activities, an ultraintelligent machine could design even better machines; there would then unquestionably be an ‘intelligence explosion,’ and the intelligence of man would be left far behind. Thus the first ultraintelligent machine is the last invention that man need ever make, provided that the machine is docile enough to tell us how to keep it under control.</p>
</blockquote>
<p class="p1">That last clause is a killer, but even if we accept that such a machine would be &#8220;docile,&#8221; it also embodies the fear, which Campbell was already exploring in the early thirties, of a benevolent dictatorship of machines. And the very Campbellian notion of “the last invention” should be frightening in itself. The prospect of immortality may be enticing, but not if it emerges through a technological singularity that leaves us unprepared to deal with the social consequences, rather than through incremental scientific and medical progress—and the public debate that it ought to inspire—that human beings have earned for themselves. I can’t imagine anything more nightmarish than a world in which we can all live forever without having gone through the necessary ethical, political, and ecological stages to make such a situation sustainable. (When I contemplate living through <a href="https://nevalalee.wordpress.com/2018/04/16/the-kitsch-of-survival-2/">the equivalent of the last two years</a> over the course of millennia, the notion of eternal life becomes considerably less attractive.) Our fear of computers taking over our lives, whether on a spacecraft or in society as a whole, is really about the surrender of control, even in the benevolent form embodied by Disney. And when I think of the singularity now, I seem to hear it speaking with Winston Hibler’s voice: “Move on! Move on!”</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46865" class="share-facebook sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46865" class="share-twitter sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-46865" class="share-google-plus-1 sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-46865" class="share-pinterest sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18041633-46865-5beb3cf36b85c' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=18041633&amp;post_id=46865&amp;origin=nevalalee.wordpress.com&amp;obj_id=18041633-46865-5beb3cf36b85c' data-name='like-post-frame-18041633-46865-5beb3cf36b85c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div>

	<div class="meta group">
		<div class="signature">
			<p>Written by nevalalee <span class="edit"></span></p>
			<p>November 13, 2018 at 8:48 am</p>
		</div>
		<div class="tags">
			<p>Posted in <a href="https://nevalalee.wordpress.com/category/books/" rel="category tag">Books</a>, <a href="https://nevalalee.wordpress.com/category/movies/" rel="category tag">Movies</a></p>
			<p>Tagged with <a href="https://nevalalee.wordpress.com/tag/2001-a-space-odyssey/" rel="tag">2001: A Space Odyssey</a>, <a href="https://nevalalee.wordpress.com/tag/i-j-good/" rel="tag">I.J. Good</a>, <a href="https://nevalalee.wordpress.com/tag/jack-williamson/" rel="tag">Jack Williamson</a>, <a href="https://nevalalee.wordpress.com/tag/john-w-campbell/" rel="tag">John W. Campbell</a>, <a href="https://nevalalee.wordpress.com/tag/kate-mcquiston/" rel="tag">Kate McQuiston</a>, <a href="https://nevalalee.wordpress.com/tag/larry-mccaffery/" rel="tag">Larry McCaffery</a>, <a href="https://nevalalee.wordpress.com/tag/stanley-kubrick/" rel="tag">Stanley Kubrick</a>, <a href="https://nevalalee.wordpress.com/tag/twilight/" rel="tag">Twilight</a>, <a href="https://nevalalee.wordpress.com/tag/walt-disney/" rel="tag">Walt Disney</a>, <a href="https://nevalalee.wordpress.com/tag/well-meet-again/" rel="tag">We'll Meet Again</a>, <a href="https://nevalalee.wordpress.com/tag/white-wilderness/" rel="tag">White Wilderness</a>, <a href="https://nevalalee.wordpress.com/tag/winston-hibler/" rel="tag">Winston Hibler</a>, <a href="https://nevalalee.wordpress.com/tag/with-folded-hands/" rel="tag">With Folded Hands</a></p>		</div>
	</div>
</div>
<div class="navigation group">
	<div class="alignleft">&laquo; <a href="https://nevalalee.wordpress.com/2018/11/13/quote-of-the-day-1999/" rel="prev">Quote of the&nbsp;Day</a></div>
	<div class="alignright"></div>
</div>


<a name="comments" id="comments"></a>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/13/the-soul-of-a-new-machine/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nevalalee.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ed1dbcb13c" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/the-soul-of-a-new-machine/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnevalalee.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a064845633" /></p>
<input type="hidden" name="genseq" value="1542143219" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


</div>

<div id="sidebar">

		<a class="wordpress-follow-button" href="https://nevalalee.wordpress.com" data-blog="https://nevalalee.wordpress.com" data-lang="en" data-show-blog-name="false" data-show-follower-count="true">Follow Alec Nevala-Lee on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		<h3>Pages</h3>		<ul>
			<li class="page_item page-item-43781"><a href="https://nevalalee.wordpress.com/about-astounding/">About <i>Astounding</i></a></li>
<li class="page_item page-item-2"><a href="https://nevalalee.wordpress.com/about/">About me</a></li>
<li class="page_item page-item-29"><a href="https://nevalalee.wordpress.com/about-my-novel/">About my novels</a></li>
<li class="page_item page-item-58"><a href="https://nevalalee.wordpress.com/contact-me/">Contact me</a></li>
<li class="page_item page-item-14314"><a href="https://nevalalee.wordpress.com/press-and-media/">Press and media</a></li>
<li class="page_item page-item-40846"><a href="https://nevalalee.wordpress.com/science-fiction-studies/">Science fiction studies</a></li>
<li class="page_item page-item-14334"><a href="https://nevalalee.wordpress.com/short-fiction/">Short fiction</a></li>
		</ul>
			<form role="search" method="get" id="searchform" class="searchform" action="https://nevalalee.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/Astounding-Campbell-Heinlein-Hubbard-Science/dp/006257194X"><img width="181" height="300" src="https://nevalalee.files.wordpress.com/2018/10/astounding-thumbnail1.jpg" class="image wp-image-46326 alignleft attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://nevalalee.files.wordpress.com/2018/10/astounding-thumbnail1.jpg 181w, https://nevalalee.files.wordpress.com/2018/10/astounding-thumbnail1.jpg?w=91&amp;h=150 91w" sizes="(max-width: 181px) 100vw, 181px" data-attachment-id="46326" data-permalink="https://nevalalee.wordpress.com/2018/10/23/beyond-the-golden-age/astounding-thumbnail/" data-orig-file="https://nevalalee.files.wordpress.com/2018/10/astounding-thumbnail1.jpg" data-orig-size="181,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="astounding-thumbnail" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2018/10/astounding-thumbnail1.jpg?w=181" data-large-file="https://nevalalee.files.wordpress.com/2018/10/astounding-thumbnail1.jpg?w=181" /></a>				<h3>Recent Posts</h3>		<ul>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/">The soul of a new&nbsp;machine</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/13/quote-of-the-day-1999/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/12/the-ethereal-phase/">The ethereal phase</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/12/quote-of-the-day-1998/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/11/life-on-the-borderlands/">Life on the&nbsp;borderlands</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/10/on-being-a-problem/">On being a&nbsp;problem</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/09/levitating-the-pentagon/">Levitating the Pentagon</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/11/09/quote-of-the-day-1997/">Quote of the&nbsp;Day</a>
									</li>
					</ul>
		<h3><a href='http://twitter.com/nevalalee'>Twitter</a></h3><ul class='tweets'>
			<li>
				I like how this roundup at @<a href='http://twitter.com/locusmag'>locusmag</a> refers to &quot;that Alec Nevala-Lee book,&quot; which is pretty much what I want people… <a href="https://twitter.com/i/web/status/1062160969361702914"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/nevalalee/statuses/1062160969361702914" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				It was my pleasure! <a href="https://twitter.com/WCAI_NPR/status/1062045174900113415"> twitter.com/WCAI_NPR/statu…</a> 				<a href="http://twitter.com/nevalalee/statuses/1062095785117052928" class="timesince">23&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/1book1chicago'>1book1chicago</a>: Mark your calendar for this Thursday 11/15! We welcome author @<a href='http://twitter.com/nevalalee'>nevalalee</a> and critic @<a href='http://twitter.com/garykwolfe'>garykwolfe</a> to Sulzer Regional Libra… 				<a href="http://twitter.com/nevalalee/statuses/1062095518841626625" class="timesince">23&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><h3>Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://nevalalee.wordpress.com/2018/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://nevalalee.wordpress.com/2018/11/01/" aria-label="Posts published on November 1, 2018">1</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/02/" aria-label="Posts published on November 2, 2018">2</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/03/" aria-label="Posts published on November 3, 2018">3</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/04/" aria-label="Posts published on November 4, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2018/11/05/" aria-label="Posts published on November 5, 2018">5</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/06/" aria-label="Posts published on November 6, 2018">6</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/07/" aria-label="Posts published on November 7, 2018">7</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/08/" aria-label="Posts published on November 8, 2018">8</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/09/" aria-label="Posts published on November 9, 2018">9</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/10/" aria-label="Posts published on November 10, 2018">10</a></td><td><a href="https://nevalalee.wordpress.com/2018/11/11/" aria-label="Posts published on November 11, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2018/11/12/" aria-label="Posts published on November 12, 2018">12</a></td><td id="today"><a href="https://nevalalee.wordpress.com/2018/11/13/" aria-label="Posts published on November 13, 2018">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><h3><label for="subscribe-field">Follow via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18041633"/>
						<input type="hidden" name="source" value="https://nevalalee.wordpress.com/2018/11/13/the-soul-of-a-new-machine/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3b5fa8aabd" />						<input type="submit" value="Sign Up" />
					</p>
				</form>
			
<h3>Subscribe via RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://nevalalee.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://nevalalee.wordpress.com/i/rss/blue-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
<h3><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nevalaleebooks" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nevalaleebooks"><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></blockquote></div>
		</div>
		

</div>

</div>

<div id="footer">
	<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </p>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201846y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nevalalee.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?action=logout&_wpnonce=7754a4725c","homeURL":"https:\/\/nevalalee.wordpress.com\/","postID":"46865","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18041633" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nevalalee.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Alec Nevala-Lee" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="54946637d3" /><input type="hidden" name="_wp_http_referer" value="/2018/11/13/the-soul-of-a-new-machine/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nevalalee.wordpress.com\/2018\/11\/13\/the-soul-of-a-new-machine\/":46865};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/11/13/the-soul-of-a-new-machine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18041633","siteName":"Alec Nevala-Lee","siteURL":"http:\/\/nevalalee.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e170d748346ecaed88a63e1ffd9f1da1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/journalist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F11%2F13%2Fthe-soul-of-a-new-machine%2F","themeURL":"","xhrURL":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9e4fbac742","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3b5fa8aabd\" \/>","referer":"https:\/\/nevalalee.wordpress.com\/2018\/11\/13\/the-soul-of-a-new-machine\/","canFollow":"1","feedID":"15436229","statusMessage":"","customizeLink":"https:\/\/nevalalee.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F11%2F13%2Fthe-soul-of-a-new-machine%2F","postID":"46865","shortlink":"https:\/\/wp.me\/p1dHs5-cbT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nevalalee.wordpress.com\/46865","statsLink":"https:\/\/wordpress.com\/stats\/post\/46865\/nevalalee.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Journalist v1.9","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 14,449 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F11%2F13%2Fthe-soul-of-a-new-machine%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"427c6c08dd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F11%2F13%2Fthe-soul-of-a-new-machine%2F","blog_id":"18041633","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18041633&v=wpcom&tz=-6&user_id=0&subd=nevalalee","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUMtuAjEM/CGyLlR01UPFp6BsYsDZvLATCn/fILGIA4rUk63xjGc08JuVSbFgLOAELF7IYL4OTlbwcgpVZV+PFAU8zShwrljxpKP1yB2yw5K1mWFP0cBBG5xSmhWGCW1HpW2gqCbNELQU5LapdEFmss36if3zQ+GWRHoiUyjFu+i5LewW39e7eetIMsV3uGud8O0xhlfWGy+jOVVBvzSkFqCXbyYJWNTn8PEoNHHo8HOSog5eE4OcNFM8LrOJduFnvd1sN+P4NX67P7lkwYs='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18041633','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18041633','v':'wpcom','tz':'-6','user_id':'0','post':'46865','subd':'nevalalee'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlflppNGZnJWRUflRnbnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFoW2dSby00QkhnP3h1Z3dHRDkxfHdtVUdEJl8rYmssUkNdMnM9QkFsJU09RWlmK0FKMSZ4fGhldUxTbDBdbGZGaXo5N1A3UFUleDZFRTZZVHhwSENfSi5GMj9zPVUsa009QnBEWFFUQyYlcl83eSZ2MHoucFlbOVhsUn5uNzUtXXRldzRXSyVidzFQZXw/Wk9BcUZXZDFlallJWkpicVJWdHJfbV9rT3BfMC5HZ0pNQUNLLX5yPWJoUy14V2FqRmQybkZMMG14PXpLSEtmS00lTi54P2V+azBkW3JIfkFrYVliW2ZyXWlxPSw='}]);
_stq.push([ 'clickTrackerInit', '18041633', '46865' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.112 seconds
	70300 bytes batcached for 300 seconds
-->
