<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The purity test | Alec Nevala-Lee</title>
<link rel="pingback" href="https://nevalalee.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Feed" href="https://nevalalee.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Comments Feed" href="https://nevalalee.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; The purity test Comments Feed" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EOwjAIRX/Iii5O44PxW7qKjq10ZNAs+3s7jU8ueyFAziEXmMSFIRkmA85OYn5RUojUo0KHJj707jPtg+oO1nFKT0pkM1iLXETJDXRDHpOPpLZlhmHEsmfxthCMD/IYy5G0qbGcf9bStiXlZsBJCu2aRkZUdaUyZXbftH/e6hOgNkdc2DvfjnV1upyvh6ru3o2keAs=?cssminify=yes' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='journalist-ie6-css'  href='https://s2.wp.com/wp-content/themes/pub/journalist/ie6.css?m=1270837707h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nevalalee.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quote of the&nbsp;Day' href='https://nevalalee.wordpress.com/2018/06/28/quote-of-the-day-1906/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/" />
<link rel='shortlink' href='https://wp.me/p1dHs5-bC8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F06%2F28%2Fthe-purity-test%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F06%2F28%2Fthe-purity-test%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The purity test" />
<meta property="og:url" content="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/" />
<meta property="og:description" content="Earlier this week, The New York Times Magazine published a profile by Taffy Brodesser-Akner of the novelist Jonathan Franzen. It’s full of fascinating moments, including a remarkable one that seems…" />
<meta property="article:published_time" content="2018-06-28T12:49:53+00:00" />
<meta property="article:modified_time" content="2018-06-28T12:50:03+00:00" />
<meta property="og:site_name" content="Alec Nevala-Lee" />
<meta property="og:image" content="https://nevalalee.files.wordpress.com/2018/06/purity.jpg" />
<meta property="og:image:width" content="254" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="The purity test" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=114" />
<link rel='openid.server' href='https://nevalalee.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nevalalee.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nevalalee.wordpress.com/osd.xml" title="Alec Nevala-Lee" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Alec Nevala-Lee" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Thoughts on art, creativity, and the writing life." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nevalalee.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Earlier this week, The New York Times Magazine published a profile by Taffy Brodesser-Akner of the novelist Jonathan Franzen. It’s full of fascinating moments, including a remarkable one that seems to have happened entirely by accident—the reporter was in the room when Frazen received a pair of phone calls, including one from Daniel Craig, to&hellip;" />
<link rel="amphtml" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-44648 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="container" class="group">

<h1><a href="https://nevalalee.wordpress.com/">Alec Nevala-Lee</a></h1>
<div id="bubble"><p>Thoughts on art, creativity, and the writing life.</p></div> <!-- erase this line if you want to turn the bubble off -->

<div id="content" class="group">
<div class="post-44648 post type-post status-publish format-standard hentry category-books category-publishing tag-freedom tag-jonathan-franzen tag-new-york-times tag-purity tag-taffy-brodesser-akner tag-the-corrections tag-the-new-york-times-magazine">
	<h2 id="post-44648">The purity test</h2>
			<p class="comments"><a href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/#respond">leave a comment &raquo;</a></p>
	
	<div class="main">
		<p><img data-attachment-id="22368" data-permalink="https://nevalalee.wordpress.com/2014/11/19/the-art-of-distraction/franzen-4/" data-orig-file="https://nevalalee.files.wordpress.com/2014/11/franzen.jpg?w=280&#038;h=350" data-orig-size="240,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jonathan Franzen" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2014/11/franzen.jpg?w=280&#038;h=350?w=240" data-large-file="https://nevalalee.files.wordpress.com/2014/11/franzen.jpg?w=280&#038;h=350?w=240" class="aligncenter wp-image-22368" src="https://nevalalee.files.wordpress.com/2014/11/franzen.jpg?w=280&#038;h=350" alt="" width="280" height="350" srcset="https://nevalalee.files.wordpress.com/2014/11/franzen.jpg 240w, https://nevalalee.files.wordpress.com/2014/11/franzen.jpg?w=120&amp;h=150 120w" sizes="(max-width: 280px) 100vw, 280px" /></p>
<p class="p1">Earlier this week, <em>The New York Times Magazine</em> published <a href="https://www.nytimes.com/2018/06/26/magazine/jonathan-franzen-is-fine-with-all-of-it.html">a profile</a> by Taffy Brodesser-Akner of the novelist <a href="https://nevalalee.wordpress.com/2015/04/06/birdman-or-the-unexpected-virtue-of-ignorance/">Jonathan Franzen</a>. It’s full of fascinating moments, including a remarkable one that seems to have happened entirely by accident—the reporter was in the room when Frazen received a pair of phone calls, including one from Daniel Craig, to inform him that production had halted on the television adaptation of his novel <em>Purity</em>. Brodesser-Akner writes: “Franzen sat down and blinked a few times.” That sounds about right to me. And the paragraph that follows gets at something crucial about the writing life, in which the necessity of solitary work clashes with the pressure to put its fruits at the mercy of the market:</p>
<blockquote>
<p class="p1">He should have known. He should have known that the bigger the production—the more people you involve, the more hands the thing goes through—the more likely that it will never see the light of day resembling the thing you set out to make in the first place. That’s the real problem with adaptation, even once you decide you’re all in. It just involves too many people. When he writes a book, he makes sure it’s intact from his original vision of it. He sends it to his editor, and he either makes the changes that are suggested or he doesn’t. The thing that we then see on shelves is exactly the thing he set out to make. That might be the only way to do this. Yes, writing a novel—you alone in a room with your own thoughts—might be the only way to get a maximal kind of satisfaction from your creative efforts. All the other ways can break your heart.</p>
</blockquote>
<p class="p1">To be fair, Franzen’s status is an unusual one, and even successful novelists aren’t always in the position of taking for granted the publication of “exactly the thing he set out to make.” (In practice, it’s close to all or nothing. In my experience, the novel that you see on store shelves mostly reflects what the writer wanted, while the ones in which the vision clashes with those of other stakeholders in the process generally doesn’t get published at all.) And I don’t think I’m alone when I say that some of the most interesting details that Brodesser-Akner provides are financial. A certain decorum still surrounds the reporting of sales figures in the literary world, so there’s a certain frisson in seeing them laid out like this:</p>
<blockquote>
<p class="p1">And, well, sales of his novels have decreased since <a href="https://nevalalee.wordpress.com/2013/08/07/when-franzen-met-oprah/"><em>The Corrections</em></a> was published in 2001. That book, about a Midwestern family enduring personal crises, has sold 1.6 million copies to date. <em>Freedom</em>, which was called a “masterpiece” in the first paragraph of its <em>New York Times</em> review, has sold 1.15 million since it was published in 2010. And 2015’s <em>Purity</em>, his novel about a young woman’s search for her father and the story of that father and the people he knew, has sold only 255,476.</p>
</blockquote>
<p class="p1">For most writers, selling a quarter of a million copies of any book would exceed their wildest dreams. Having written one of the greatest outliers of the last twenty years, Franzen simply reverting to a very exalted mean. But there’s still a lot to unpack here.</p>
<p><img data-attachment-id="44649" data-permalink="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/purity/" data-orig-file="https://nevalalee.files.wordpress.com/2018/06/purity.jpg?w=700" data-orig-size="254,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Purity by Jonathan Franzen" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2018/06/purity.jpg?w=700?w=218" data-large-file="https://nevalalee.files.wordpress.com/2018/06/purity.jpg?w=700?w=254" class="aligncenter size-full wp-image-44649" src="https://nevalalee.files.wordpress.com/2018/06/purity.jpg?w=700" alt="" srcset="https://nevalalee.files.wordpress.com/2018/06/purity.jpg 254w, https://nevalalee.files.wordpress.com/2018/06/purity.jpg?w=109 109w" sizes="(max-width: 254px) 100vw, 254px"   /></p>
<p class="p1">For one thing, while <em>Purity</em> was a commercial disappointment, it doesn’t seem to have been an unambiguous disaster. According to <em>Publisher’s Weekly</em>, its first printing—which is where you can see a publisher calibrating its expectations—came to around <a href="https://www.publishersweekly.com/pw/by-topic/new-titles/on-sale-calendar/article/67712-the-on-sale-calendar-september-2015.html">350,000 copies</a>, which wasn’t even the largest print run for that month. (That honor went to David Lagercrantz’s <em>The Girl in the Spider’s Web</em>, which had half a million copies, while a new novel by the likes of John Grisham can run to over a million.) I don’t know what Franzen was paid in advance, but the loss must have fallen well short of a book like <a href="https://nevalalee.wordpress.com/2018/05/16/bringing-the-news/">Tom Wolfe’s</a> <em>Back to Blood</em>, for which he received $7 million and sold 62,000 copies, meaning that his publisher paid <a href="https://www.theawl.com/2013/02/tom-wolfes-back-to-blood-cost-112-per-reader/">over a hundred dollars</a> for every copy that someone actually bought. And any financial hit would have been modest compared to the prestige of keeping a major novelist on one’s list, which is unquantifiable, but no less real. If there’s one thing that I’ve learned about publishing over the last decade, it’s that it’s a lot like the movie industry, in which apparently inexplicable commercial and marketing decisions are easier to understand when you consider their true audience. In many cases, when they buy or pass on a book, editors aren’t making decisions for readers, but for other editors, and they’re very conscious of what everyone in their imprint thinks. A readership is an abstraction, except when quantified in sales, but editors have their everyday judgement calls reflected back on them by the people they see every day. Giving up a writer like Franzen might make financial sense, but it would be devastating to Farrar, Straus and Giroux, to say nothing of the relationship that can grow between an editor and a prized author over time.</p>
<p class="p1">You find much the same dynamic in Hollywood, in which some decisions are utterly inexplicable until you see them as a manifestation of office politics. In theory, a film is made for moviegoers, but the reactions of the producer down the hall are far more concrete. The difference between publishing and the movies is that the latter publish their box office returns, often in real time, while book sales remain opaque even at the highest level. And it’s interesting to wonder how both industries might differ if their approaches were more similar. After years of work, the success of a movie can be determined by the Saturday morning after its release, while a book usually has a little more time. (The exception is when a highly anticipated title doesn’t make it onto the <em>New York Times</em> bestseller list, or falls off it with alarming speed. The list doesn’t disclose any sales figures, which means that success is relative, not absolute—and which may be a small part of the reason why writers seldom wish one another well.) In the absence of hard sales, writers establish the pecking order with awards, reviews, and the other signifiers that have allowed Franzen to assume what Brodesser-Akner calls the mantle of “the White Male Great American Literary Novelist.” But the real takeaway is how narrow a slice of the world this reflects. Even if we place the most generous interpretation imaginable onto Franzen’s numbers, it’s likely that well under one percent of the American population has bought or read any of his books. You’ll find roughly the same number on any given weeknight playing <a href="https://nevalalee.wordpress.com/2018/01/15/the-pursuit-of-trivia/">HQ Trivia</a>. If we acknowledged this more widely, it might free writers to return to their proper cultural position, in which the difference between a bestseller and a disappointment fades rightly into irrelevance. Who knows? They might even be happier.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44648" class="share-facebook sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44648" class="share-twitter sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44648" class="share-google-plus-1 sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-44648" class="share-pinterest sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18041633-44648-5b3549636bbf8' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=18041633&amp;post_id=44648&amp;origin=nevalalee.wordpress.com&amp;obj_id=18041633-44648-5b3549636bbf8' data-name='like-post-frame-18041633-44648-5b3549636bbf8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div>

	<div class="meta group">
		<div class="signature">
			<p>Written by nevalalee <span class="edit"></span></p>
			<p>June 28, 2018 at 7:49 am</p>
		</div>
		<div class="tags">
			<p>Posted in <a href="https://nevalalee.wordpress.com/category/books/" rel="category tag">Books</a>, <a href="https://nevalalee.wordpress.com/category/publishing/" rel="category tag">Publishing</a></p>
			<p>Tagged with <a href="https://nevalalee.wordpress.com/tag/freedom/" rel="tag">Freedom</a>, <a href="https://nevalalee.wordpress.com/tag/jonathan-franzen/" rel="tag">Jonathan Franzen</a>, <a href="https://nevalalee.wordpress.com/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://nevalalee.wordpress.com/tag/purity/" rel="tag">Purity</a>, <a href="https://nevalalee.wordpress.com/tag/taffy-brodesser-akner/" rel="tag">Taffy Brodesser-Akner</a>, <a href="https://nevalalee.wordpress.com/tag/the-corrections/" rel="tag">The Corrections</a>, <a href="https://nevalalee.wordpress.com/tag/the-new-york-times-magazine/" rel="tag">The New York Times Magazine</a></p>		</div>
	</div>
</div>
<div class="navigation group">
	<div class="alignleft">&laquo; <a href="https://nevalalee.wordpress.com/2018/06/28/quote-of-the-day-1906/" rel="prev">Quote of the&nbsp;Day</a></div>
	<div class="alignright"></div>
</div>


<a name="comments" id="comments"></a>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/28/the-purity-test/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nevalalee.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="70cfe4d987" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/the-purity-test/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnevalalee.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="df3cd00379" /></p>
<input type="hidden" name="genseq" value="1530218851" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


</div>

<div id="sidebar">

		<a class="wordpress-follow-button" href="https://nevalalee.wordpress.com" data-blog="https://nevalalee.wordpress.com" data-lang="en" data-show-blog-name="false" data-show-follower-count="true">Follow Alec Nevala-Lee on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		<h3>Pages</h3>		<ul>
			<li class="page_item page-item-43781"><a href="https://nevalalee.wordpress.com/about-astounding/">About <i>Astounding</i></a></li>
<li class="page_item page-item-2"><a href="https://nevalalee.wordpress.com/about/">About me</a></li>
<li class="page_item page-item-29"><a href="https://nevalalee.wordpress.com/about-my-novel/">About my novels</a></li>
<li class="page_item page-item-58"><a href="https://nevalalee.wordpress.com/contact-me/">Contact me</a></li>
<li class="page_item page-item-14314"><a href="https://nevalalee.wordpress.com/press-and-media/">Press and media</a></li>
<li class="page_item page-item-40846"><a href="https://nevalalee.wordpress.com/science-fiction-studies/">Science fiction studies</a></li>
<li class="page_item page-item-14334"><a href="https://nevalalee.wordpress.com/short-fiction/">Short fiction</a></li>
		</ul>
		<form role="search" method="get" id="searchform" class="searchform" action="https://nevalalee.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				<h3>Recent Posts</h3>		<ul>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/">The purity test</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/28/quote-of-the-day-1906/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/27/breaking-the-silence/">Breaking the silence</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/27/quote-of-the-day-1905/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/26/a-comedian-reads-the-newspaper/">A comedian reads the&nbsp;newspaper</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/26/quote-of-the-day-1904/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/25/the-ghost-in-the-machine/">The ghost in the&nbsp;machine</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2018/06/25/quote-of-the-day-1903/">Quote of the&nbsp;Day</a>
									</li>
					</ul>
		<h3><a href='http://twitter.com/nevalalee'>Twitter</a></h3><ul class='tweets'>
			<li>
				The official blog of @<a href='http://twitter.com/Analog_SF'>Analog_SF</a> has my latest post, &quot;The Rest is Noise,&quot; in which I discuss the surprising history… <a href="https://twitter.com/i/web/status/1012388418263928833"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/nevalalee/statuses/1012388418263928833" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/alexrwhite'>alexrwhite</a> @<a href='http://twitter.com/tessagratton'>tessagratton</a> @<a href='http://twitter.com/robertjbennett'>robertjbennett</a>: It would be great if we could hang out a little before/after the event,… <a href="https://twitter.com/i/web/status/1010178852914688000"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/nevalalee/statuses/1010178852914688000" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				I&#039;m heading out today for the American Library Association (@<a href='http://twitter.com/alaannual'>alaannual</a>) convention in New Orleans, where I&#039;ll be ap… <a href="https://twitter.com/i/web/status/1010153677775167490"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/nevalalee/statuses/1010153677775167490" class="timesince">6&nbsp;days&nbsp;ago</a>
			</li>

			</ul><h3>Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>June 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://nevalalee.wordpress.com/2018/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://nevalalee.wordpress.com/2018/06/01/" aria-label="Posts published on June 1, 2018">1</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/02/" aria-label="Posts published on June 2, 2018">2</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/03/" aria-label="Posts published on June 3, 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2018/06/04/" aria-label="Posts published on June 4, 2018">4</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/05/" aria-label="Posts published on June 5, 2018">5</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/06/" aria-label="Posts published on June 6, 2018">6</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/07/" aria-label="Posts published on June 7, 2018">7</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/08/" aria-label="Posts published on June 8, 2018">8</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/09/" aria-label="Posts published on June 9, 2018">9</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/10/" aria-label="Posts published on June 10, 2018">10</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2018/06/11/" aria-label="Posts published on June 11, 2018">11</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/12/" aria-label="Posts published on June 12, 2018">12</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/13/" aria-label="Posts published on June 13, 2018">13</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/14/" aria-label="Posts published on June 14, 2018">14</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/15/" aria-label="Posts published on June 15, 2018">15</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/16/" aria-label="Posts published on June 16, 2018">16</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/17/" aria-label="Posts published on June 17, 2018">17</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2018/06/18/" aria-label="Posts published on June 18, 2018">18</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/19/" aria-label="Posts published on June 19, 2018">19</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/20/" aria-label="Posts published on June 20, 2018">20</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/21/" aria-label="Posts published on June 21, 2018">21</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/22/" aria-label="Posts published on June 22, 2018">22</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/23/" aria-label="Posts published on June 23, 2018">23</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/24/" aria-label="Posts published on June 24, 2018">24</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2018/06/25/" aria-label="Posts published on June 25, 2018">25</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/26/" aria-label="Posts published on June 26, 2018">26</a></td><td><a href="https://nevalalee.wordpress.com/2018/06/27/" aria-label="Posts published on June 27, 2018">27</a></td><td id="today"><a href="https://nevalalee.wordpress.com/2018/06/28/" aria-label="Posts published on June 28, 2018">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><h3><label for="subscribe-field">Follow via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18041633"/>
						<input type="hidden" name="source" value="https://nevalalee.wordpress.com/2018/06/28/the-purity-test/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b8925f3e51" />						<input type="submit" value="Sign Up" />
					</p>
				</form>
			
<h3>Subscribe via RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://nevalalee.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://nevalalee.wordpress.com/i/rss/blue-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
<h3><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nevalaleebooks" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nevalaleebooks"><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></blockquote></div>
		</div>
		<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rework.fm/" class="" rel="" target=""><img width="150" height="62" src="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=150" class="image wp-image-38732 alignleft attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=150 150w, https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="38732" data-permalink="https://nevalalee.wordpress.com/rework-2/" data-orig-file="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg" data-orig-size="482,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rework" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=300" data-large-file="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=482" /></a>

</div>

</div>

<div id="footer">
	<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </p>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201826y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nevalalee.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?action=logout&_wpnonce=d0157bb19a","homeURL":"https:\/\/nevalalee.wordpress.com\/","postID":"44648","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18041633" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nevalalee.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Alec Nevala-Lee" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b9d26cdd63" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/the-purity-test/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nevalalee.wordpress.com\/2018\/06\/28\/the-purity-test\/":44648};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/28/the-purity-test/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18041633","siteName":"Alec Nevala-Lee","siteURL":"http:\/\/nevalalee.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e170d748346ecaed88a63e1ffd9f1da1?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/journalist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F06%2F28%2Fthe-purity-test%2F","themeURL":"","xhrURL":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"743a7b5bb3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b8925f3e51\" \/>","referer":"https:\/\/nevalalee.wordpress.com\/2018\/06\/28\/the-purity-test\/","canFollow":"1","feedID":"15436229","statusMessage":"","customizeLink":"https:\/\/nevalalee.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F06%2F28%2Fthe-purity-test%2F","postID":"44648","shortlink":"https:\/\/wp.me\/p1dHs5-bC8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nevalalee.wordpress.com\/44648","statsLink":"https:\/\/wordpress.com\/stats\/post\/44648\/nevalalee.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Journalist v1.9","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 14,382 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F06%2F28%2Fthe-purity-test%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"865f858ce9","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2018%2F06%2F28%2Fthe-purity-test%2F","blog_id":"18041633","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18041633&v=wpcom&tz=-5&user_id=0&subd=nevalalee","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUMtuAjEM/CGyLlR01UPFp6BsYsDZvLATCn/fILGIA4rUk63xjGc08JuVSbFgLOAELF7IYL4OTlbwcgpVZV+PFAU8zShwrljxpKP1yB2yw5K1mWFP0cBBG5xSmhWGCW1HpW2gqCbNELQU5LapdEFmss36if3zQ+GWRHoiUyjFu+i5LewW39e7eetIMsV3uGud8O0xhlfWGy+jOVVBvzSkFqCXbyYJWNTn8PEoNHHo8HOSog5eE4OcNFM8LrOJduFnvd1sN+P4NX67P7lkwYs='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18041633','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18041633','v':'wpcom','tz':'-5','user_id':'0','post':'44648','subd':'nevalalee'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlflppNGZnJWRUflRnbnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFxbnxYSkhfJWk2NzJSeHF8SVElSVk/eS03UUs3fHddQ11bX09wZF1wfFpXV3B8VGtoOHZ4V3FyNnRfS2c9STNHTXJLciZ0cElGJTJnPz1MR1RybllISHIlQm5ZTmI9cjhXQk9xZl9mWjUuMFdQWF8xamgzdkJqNE8tRHY0RkFYc2h2YW9iZkpvUWYmSmVhU3ouWXlsVFhqNXNENUZmRG4lLU9vcmxER2VKKzclNjYwJXlISWFJSl0rUEI/X0tZUm1VVkc2LEM3MHdZOEpDdzhqdmVlRDRzLz1PSC53Uy5jbjd0'}]);
_stq.push([ 'clickTrackerInit', '18041633', '44648' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.101 seconds
	69569 bytes batcached for 300 seconds
-->
