<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Advertising the future | Alec Nevala-Lee</title>
<link rel="pingback" href="https://nevalalee.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Feed" href="https://nevalalee.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Comments Feed" href="https://nevalalee.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Advertising the future Comments Feed" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EOgjAMRX/IWYho4oPxW8asUlhHQ7sQ/t6h8UnCS9M25zS3MIsLYzJMBpydxPyipBBpQIUeTXwY3Gc6BtUDbOOUnpTIFrAOuYiSW+jHPCUfSW3PDOOEZc/ibSUYH+QxliNpV2O5/Ky17UrK3YCzFNq1rUyo6kplyuy+af+8zSdAbYm4sne+1U1T1XV1vp76N408d/4=?cssminify=yes' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='journalist-ie6-css'  href='https://s0.wp.com/wp-content/themes/pub/journalist/ie6.css?m=1270837707h&#038;ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jEEKwkAMRS9kDKOCuhDPMh3TITadlCalentHimA33b1H/gvOAyQtTsWxn2CQKXMxnPmRyQ3bmKhR7UC4q/BC87fQPpntcLs0TRwFuE7WssSMRX05/mDrayYF0RSdtawEWok8bqUjNaK5Ysa6+tNvdO9v4XQ9Hy4hHMPzA+2rZGs=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nevalalee.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quote of the&nbsp;Day' href='https://nevalalee.wordpress.com/2017/12/28/quote-of-the-day-1777/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/" />
<link rel='shortlink' href='https://wp.me/p1dHs5-aIt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F12%2F28%2Fadvertising-the-future-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F12%2F28%2Fadvertising-the-future-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Advertising the future" />
<meta property="og:url" content="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/" />
<meta property="og:description" content="Note: I’m taking a few days off for the holidays, so I’ll be republishing some of my favorite pieces from earlier in this blog’s run. This post originally appeared, in a slightly different form, on…" />
<meta property="article:published_time" content="2017-12-28T15:00:09+00:00" />
<meta property="article:modified_time" content="2017-12-28T03:04:39+00:00" />
<meta property="og:site_name" content="Alec Nevala-Lee" />
<meta property="og:image" content="https://nevalalee.files.wordpress.com/2016/09/ics.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Advertising the future" />
<meta name="twitter:image" content="https://nevalalee.files.wordpress.com/2016/09/atlas.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=114" />
<link rel='openid.server' href='https://nevalalee.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nevalalee.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nevalalee.wordpress.com/osd.xml" title="Alec Nevala-Lee" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Alec Nevala-Lee" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Thoughts on art, creativity, and the writing life." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nevalalee.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Advertising the future | Alec Nevala-Lee on WordPress.com" />
<meta name="description" content="Note: I’m taking a few days off for the holidays, so I’ll be republishing some of my favorite pieces from earlier in this blog’s run. This post originally appeared, in a slightly different form, on September 8, 2016. In 1948, the editor John W. Campbell made an announcement that would alter the course of science&hellip;" />
<link rel="amphtml" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-41197 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="container" class="group">

<h1><a href="https://nevalalee.wordpress.com/">Alec Nevala-Lee</a></h1>
<div id="bubble"><p>Thoughts on art, creativity, and the writing life.</p></div> <!-- erase this line if you want to turn the bubble off -->

<div id="content" class="group">
<div class="post-41197 post type-post status-publish format-standard hentry category-books category-publishing tag-astounding-science-fiction tag-dianetics tag-dianetics-the-modern-science-of-mental-health tag-john-w-campbell">
	<h2 id="post-41197">Advertising the future</h2>
			<p class="comments"><a href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/#respond">leave a comment &raquo;</a></p>
	
	<div class="main">
		<p class="p1"><img data-attachment-id="31553" data-permalink="https://nevalalee.wordpress.com/2016/09/08/advertising-the-future/atlas/" data-orig-file="https://nevalalee.files.wordpress.com/2016/09/atlas.jpg?w=700" data-orig-size="244,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Charles Atlas" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2016/09/atlas.jpg?w=700?w=209" data-large-file="https://nevalalee.files.wordpress.com/2016/09/atlas.jpg?w=700?w=244" class="aligncenter size-full wp-image-31553" src="https://nevalalee.files.wordpress.com/2016/09/atlas.jpg?w=700" alt="Charles Atlas" srcset="https://nevalalee.files.wordpress.com/2016/09/atlas.jpg 244w, https://nevalalee.files.wordpress.com/2016/09/atlas.jpg?w=105 105w" sizes="(max-width: 244px) 100vw, 244px"   /></p>
<p><em>Note: I’m taking a few days off for the holidays, so I’ll be republishing some of my favorite pieces from earlier in this blog’s run. This post originally appeared, in a slightly different form, on September 8, 2016.</em></p>
<p class="p1">In 1948, the editor <a href="https://nevalalee.wordpress.com/2016/06/22/astounding-stories-11-the-moon-is-hell/">John W. Campbell</a> made an announcement that would alter the course of science fiction forever. (If you&#8217;re guessing that it had something to do with <a href="https://nevalalee.wordpress.com/2017/03/02/the-dianetics-epidemic/">dianetics</a>, you’re close, but about a year and a half too early.) Here’s what he wrote in the April issue of <em>Astounding</em>:</p>
<blockquote>
<p class="p1">For the first time, advertising space in <em>Astounding Science Fiction</em> alone is being sold—a departure from the previous policy of selling only space in the Street &amp; Smith fiction group. To readers, this should mean ads of real service and interest, directed to you and your interests. To the advertisers, this opens a new specialized medium. To publishers of technical and science-fiction books in particular, it should be welcome news.</p>
</blockquote>
<p class="p1">The next month, in the issue in which the first targeted ads appeared, Campbell expanded on the reasoning behind the change:</p>
<blockquote>
<p class="p1">Normally, in a general-circulation magazine, ads tend to be simply a space-waster from the reader’s viewpoint; in the past, to a considerable extent, I fear that they have been so in <em>Astounding</em>. In special-group magazines, however, advertisements properly selected for that special group serve a definite and useful purpose to both reader and advertiser&#8230;In the present issue there are several ads for science-fiction and fantasy books that you might not have heard of, or might have forgotten, books that you’ll be interested in knowing about, because they are of interest to your particular field of interest. Such ads serve as bulletin boards to keep you aware of what’s happening in this field.</p>
</blockquote>
<p class="p1">It was a seemingly minor development, but it transformed the genre profoundly, to an extent that I don’t think anyone realized at the time. Advertising had been an important part of the magazine from the beginning, of course: the first issue of <a href="https://nevalalee.wordpress.com/2015/08/30/the-fourteenth-magazine/"><em>Astounding Stories of Super-Science</em></a> had a full twenty pages of ads—a bounty that seems unbelievable today, when <em>Analog</em> can struggle to land even one or two full-page ads on an average month. Readers of the golden age would have quickly become familiar with brands like Listerine, Charles Atlas, International Correspondence Schools, Camel cigarettes, and Calvert whiskey, and these ads still lend their yellowing pages a certain nostalgic appeal. But they didn’t have much to do with science fiction, and Campbell grew increasingly frustrated with this fact, especially as the genre began to make real incursions into the mainstream. On a number of occasions, he used his own precious editorial space to promote the anthologies, like <em>The Best of Science Fiction</em> and <em>Adventures in Time and Space</em>, that were finally appearing in bookstores, and when targeted ads made their debut at last, it must have seemed like a revolution that had taken place overnight. There were announcements of hardcover editions of <a href="https://nevalalee.wordpress.com/2016/04/13/astounding-stories-5-deaths-deputy-and-final-blackout/"><em>Final Blackout</em></a> by L. Ron Hubbard and <a href="https://nevalalee.wordpress.com/2016/05/11/astounding-stories-8-the-world-of-null-a/"><em>The World of Null-A</em></a> by A.E. van Vogt, along with an invitation to write for catalogs from Arkham House and Fantasy Focus. These publishers already existed before the change in policy, but there’s no question that they benefited from it. Two years later, much the same was true of the book <em>Dianetics: The Modern Science of Mental Health</em>, which never would have reached the audience that it did without targeted advertising.</p>
<p class="p1"><img data-attachment-id="31554" data-permalink="https://nevalalee.wordpress.com/2016/09/08/advertising-the-future/ics/" data-orig-file="https://nevalalee.files.wordpress.com/2016/09/ics.jpg?w=700" data-orig-size="242,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="International Correspondence Schools" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2016/09/ics.jpg?w=700?w=207" data-large-file="https://nevalalee.files.wordpress.com/2016/09/ics.jpg?w=700?w=242" class="aligncenter size-full wp-image-31554" src="https://nevalalee.files.wordpress.com/2016/09/ics.jpg?w=700" alt="International Correspondence Schools" srcset="https://nevalalee.files.wordpress.com/2016/09/ics.jpg 242w, https://nevalalee.files.wordpress.com/2016/09/ics.jpg?w=104 104w" sizes="(max-width: 242px) 100vw, 242px"   /></p>
<p class="p1">And it&#8217;s hard to overstate the impact that this had on science fiction. After World War II, the genre had made a dramatic push into the wider culture: the atomic bomb had radically increased interest in science fiction as a literature of prediction, and Campbell himself became something of a celebrity, giving interviews to <em>The New Yorker</em> and <em>The Wall Street Journal</em> and signing a contact with Henry Holt to write <em>The Atomic Story</em>. Over the following years, circulation spiked to the point where newsstands had trouble keeping magazines in stock, and movies like <em>Destination Moon</em>, based on a story by Robert A. Heinlein, led the new wave of science fiction in film, as <a href="https://nevalalee.wordpress.com/2016/08/09/return-to-dimension-x/"><em>Dimension X</em></a> did on radio. Science fiction also began to appear widely in book form for the first time, not only in anthologies and reprints, but in original novels like <a href="https://nevalalee.wordpress.com/2016/08/03/astounding-stories-14-the-heinlein-juveniles/">the Heinlein juveniles</a> and Asimov’s <em>Pebble in the Sky</em>. And the option of advertising directly to the readers of magazines like <em>Astounding</em> was an essential cog in the machine, since it meant that science fiction fans could be seen as a distinct demographic. The following year, Campbell conducted a reader survey for the benefit of advertisers, and the results were very revealing. Not surprisingly, 93.3 percent of the respondents were male. The median age was just under thirty, most had college degrees, and the average salary was over four hundred dollars a month, placing them comfortably in the middle class. It was clearly worth investing in an audience like this: Campbell cheerfully noted that booksellers were expanding their ad purchases in response to reader demand, and circulation was at 100,000 and climbing.</p>
<p class="p1">But it was an end as much as it was a beginning. Fandom had formed a vibrant community since the early thirties, even if it was often torn by <a href="https://nevalalee.wordpress.com/2016/07/27/days-of-futurians-past/">petty rivalries</a>, but it&#8217;s one thing to define a group on its own terms, and quite another to have it <a href="https://nevalalee.wordpress.com/2016/08/16/astounding-stories-15-the-space-merchants/">targeted by advertisers</a>. Today, science fiction and fantasy fans have become such a key demographic that we don’t even think of them as a separate market: it’s the cultural baseline for anyone under thirty. There&#8217;s a tremendous incentive to reach those consumers, and those early ads were a faint glimmer of the momentous developments to come. Looking back, in fact, the change in ad policy seems to mark the moment at which science fiction became too large for any one man to control. Within a year or two, <em>The Magazine of Fantasy and Science Fiction</em> and <em>Galaxy</em> would be giving Campbell his first real competition, and more talent would be channeled into hardcover and paperback. Campbell was essentially given one last chance to leverage his power and influence over readers into something in the real world, and he chose to stake everything on dianetics, with unfortunate results. (Even that was a lucky accident of timing: <em>Dianetics</em>, the book, appeared after targeted advertising allowed it to maximize its impact on readers, at a time when interest in science fiction was at its peak, and before Campbell’s hold over the field had diminished. A few years earlier or later, and it might not have made remotely the same impression.) <em>Astounding</em> didn’t always succeed in predicting the future, but it did manage to discover—or create—a new kind of reader, as if it were terraforming a new planet. And it wasn&#8217;t long before it was colonized by the advertisers.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-41197" class="share-facebook sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-41197" class="share-twitter sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-41197" class="share-google-plus-1 sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-41197" class="share-pinterest sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18041633-41197-5a4567a8ac133' data-src='//widgets.wp.com/likes/#blog_id=18041633&amp;post_id=41197&amp;origin=nevalalee.wordpress.com&amp;obj_id=18041633-41197-5a4567a8ac133' data-name='like-post-frame-18041633-41197-5a4567a8ac133'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div>

	<div class="meta group">
		<div class="signature">
			<p>Written by nevalalee <span class="edit"></span></p>
			<p>December 28, 2017 at 9:00 am</p>
		</div>
		<div class="tags">
			<p>Posted in <a href="https://nevalalee.wordpress.com/category/books/" rel="category tag">Books</a>, <a href="https://nevalalee.wordpress.com/category/publishing/" rel="category tag">Publishing</a></p>
			<p>Tagged with <a href="https://nevalalee.wordpress.com/tag/astounding-science-fiction/" rel="tag">Astounding Science Fiction</a>, <a href="https://nevalalee.wordpress.com/tag/dianetics/" rel="tag">Dianetics</a>, <a href="https://nevalalee.wordpress.com/tag/dianetics-the-modern-science-of-mental-health/" rel="tag">Dianetics: The Modern Science of Mental Health</a>, <a href="https://nevalalee.wordpress.com/tag/john-w-campbell/" rel="tag">John W. Campbell</a></p>		</div>
	</div>
</div>
<div class="navigation group">
	<div class="alignleft">&laquo; <a href="https://nevalalee.wordpress.com/2017/12/28/quote-of-the-day-1777/" rel="prev">Quote of the&nbsp;Day</a></div>
	<div class="alignright"></div>
</div>


<a name="comments" id="comments"></a>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/28/advertising-the-future-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nevalalee.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0cdcfb7b7c" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/advertising-the-future-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnevalalee.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7a3c6f59b" /></p>
<input type="hidden" name="genseq" value="1514497960" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


</div>

<div id="sidebar">

		<a class="wordpress-follow-button" href="https://nevalalee.wordpress.com" data-blog="https://nevalalee.wordpress.com" data-lang="en" data-show-blog-name="false" data-show-follower-count="true">Follow Alec Nevala-Lee on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		<h3>Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://nevalalee.wordpress.com/about/">About me</a></li>
<li class="page_item page-item-29"><a href="https://nevalalee.wordpress.com/about-my-novel/">About my novels</a></li>
<li class="page_item page-item-58"><a href="https://nevalalee.wordpress.com/contact-me/">Contact me</a></li>
<li class="page_item page-item-14314"><a href="https://nevalalee.wordpress.com/press-and-media/">Press and media</a></li>
<li class="page_item page-item-14334"><a href="https://nevalalee.wordpress.com/short-fiction/">Short fiction</a></li>
<li class="page_item page-item-40846"><a href="https://nevalalee.wordpress.com/science-fiction-studies/">Science fiction studies</a></li>
		</ul>
		<form role="search" method="get" id="searchform" class="searchform" action="https://nevalalee.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>				<h3>Recent Posts</h3>		<ul>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/">Advertising the future</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/28/quote-of-the-day-1777/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/27/the-art-of-the-bad-review-2/">The art of the bad&nbsp;review</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/27/quote-of-the-day-1776/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/26/revise-like-youre-running-out-of-time-2/">Revise like you&#8217;re running out of&nbsp;time</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/26/quote-of-the-day-1775/">Quote of the&nbsp;Day</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/25/the-evensong-2/">The evensong</a>
									</li>
											<li>
					<a href="https://nevalalee.wordpress.com/2017/12/24/the-action-and-the-idea/">The action and the&nbsp;idea</a>
									</li>
					</ul>
		<h3><a href='http://twitter.com/nevalalee'>Twitter</a></h3><ul class='tweets'>
			<li>
				Gardner Dozois has announced the selections for the next edition of The Year&#039;s Best Science Fiction—including my no… <a href="https://twitter.com/i/web/status/945644214863441920"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/nevalalee/statuses/945644214863441920" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				“If you want to think about something really funny, kiddo, consider the fact that our favorite modern bad guys beca… <a href="https://twitter.com/i/web/status/939864888524066816"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/nevalalee/statuses/939864888524066816" class="timesince">2&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				My daughter was genuinely thrilled just now to discover that there&#039;s a live-action version of The Grinch. I&#039;m not sure what to tell her. 				<a href="http://twitter.com/nevalalee/statuses/936035720623460354" class="timesince">4&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul><h3>Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://nevalalee.wordpress.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://nevalalee.wordpress.com/2017/12/01/" aria-label="Posts published on December 1, 2017">1</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/02/" aria-label="Posts published on December 2, 2017">2</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/03/" aria-label="Posts published on December 3, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2017/12/04/" aria-label="Posts published on December 4, 2017">4</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/05/" aria-label="Posts published on December 5, 2017">5</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/06/" aria-label="Posts published on December 6, 2017">6</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/07/" aria-label="Posts published on December 7, 2017">7</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/08/" aria-label="Posts published on December 8, 2017">8</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/09/" aria-label="Posts published on December 9, 2017">9</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/10/" aria-label="Posts published on December 10, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2017/12/11/" aria-label="Posts published on December 11, 2017">11</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/12/" aria-label="Posts published on December 12, 2017">12</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/13/" aria-label="Posts published on December 13, 2017">13</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/14/" aria-label="Posts published on December 14, 2017">14</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/15/" aria-label="Posts published on December 15, 2017">15</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/16/" aria-label="Posts published on December 16, 2017">16</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/17/" aria-label="Posts published on December 17, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2017/12/18/" aria-label="Posts published on December 18, 2017">18</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/19/" aria-label="Posts published on December 19, 2017">19</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/20/" aria-label="Posts published on December 20, 2017">20</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/21/" aria-label="Posts published on December 21, 2017">21</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/22/" aria-label="Posts published on December 22, 2017">22</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/23/" aria-label="Posts published on December 23, 2017">23</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/24/" aria-label="Posts published on December 24, 2017">24</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2017/12/25/" aria-label="Posts published on December 25, 2017">25</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/26/" aria-label="Posts published on December 26, 2017">26</a></td><td><a href="https://nevalalee.wordpress.com/2017/12/27/" aria-label="Posts published on December 27, 2017">27</a></td><td id="today"><a href="https://nevalalee.wordpress.com/2017/12/28/" aria-label="Posts published on December 28, 2017">28</a></td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div><h3><label for="subscribe-field">Follow via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18041633"/>
						<input type="hidden" name="source" value="https://nevalalee.wordpress.com/2017/12/28/advertising-the-future-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f3130b20c7" />						<input type="submit" value="Sign Up" />
					</p>
				</form>
			
<h3>Subscribe via RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://nevalalee.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://nevalalee.wordpress.com/i/rss/blue-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
<h3><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nevalaleebooks" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nevalaleebooks"><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></blockquote></div>
		</div>
		<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rework.fm/" class="" rel="" target=""><img width="150" height="62" src="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=150" class="image wp-image-38732 alignleft attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=150 150w, https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="38732" data-permalink="https://nevalalee.wordpress.com/rework-2/" data-orig-file="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg" data-orig-size="482,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rework" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=300" data-large-file="https://nevalalee.files.wordpress.com/2017/08/rework1.jpg?w=482" /></a>

</div>

</div>

<div id="footer">
	<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </p>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nevalalee.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?action=logout&_wpnonce=8f6c514a84","homeURL":"https:\/\/nevalalee.wordpress.com\/","postID":"41197","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18041633" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nevalalee.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Alec Nevala-Lee" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3bc9ef6668" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/advertising-the-future-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nevalalee.wordpress.com\/2017\/12\/28\/advertising-the-future-2\/":41197};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/28/advertising-the-future-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18041633","siteName":"Alec Nevala-Lee","siteURL":"http:\/\/nevalalee.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e170d748346ecaed88a63e1ffd9f1da1?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/journalist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F12%2F28%2Fadvertising-the-future-2%2F","themeURL":"","xhrURL":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"666e794161","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f3130b20c7\" \/>","referer":"https:\/\/nevalalee.wordpress.com\/2017\/12\/28\/advertising-the-future-2\/","canFollow":"1","feedID":"15436229","statusMessage":"","customizeLink":"https:\/\/nevalalee.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F12%2F28%2Fadvertising-the-future-2%2F","postID":"41197","shortlink":"https:\/\/wp.me\/p1dHs5-aIt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nevalalee.wordpress.com\/41197","statsLink":"https:\/\/wordpress.com\/stats\/post\/41197\/nevalalee.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Journalist v1.9","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 13,809 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F12%2F28%2Fadvertising-the-future-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c8a812110e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F12%2F28%2Fadvertising-the-future-2%2F","blog_id":"18041633","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18041633&v=wpcom&tz=-6&user_id=0&subd=nevalalee","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtuAjEM/KFmTQVL1UPVT6myiQFn88JOePw9QWIRBxSpJ1vjGc9o4JyVSbFgLOAELJ7IYL4MTj7g5RSqyr7uKQp4mlHgWLHiQUfrkTtkhyVrM8MfRQM7bXBKaVYYJrQdlbaBopo0Q9BSkNum0gmZyTbrJ/bPD4VbEumJTKEU76LntrBbfF/v5q0jyRTf4a51wtfHGF5Zb7yM5lQF/dKQWoBevpkkYFHrYfUoNHHo8HOSonZeE4McNFPcL7OJfsPP57j6Xn9txu3obrlbwYU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18041633','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18041633','v':'wpcom','tz':'-6','user_id':'0','post':'41197','subd':'nevalalee'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlflppNGZnJWRUflRnbnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFoWTYmVnMyb2d0bCVucDBOWlRDJkFUWFVpTiZEST1yTlItODk4K2ZxMFRBZTdyQndnZEkwPzRGZWhtfHdUVThlWnFRRGpNcElMLHJhUD01LzZPSmxHY1dhOHpUMyZBOFRBb1dCX0RtYklbMmwvSzFENmR1UEZrVmJYTjhQc25NL3BqPTNVUzZkdEJWNnJlP1FqLy92THYrMFBGa05lejE/TX5kfFRhblFOSGsmZUNLWE9CVndadiZ2OW95ei14c2czaFZTQ0ZMRiUrTXJQMk8mfmotUk1LeSVjUXZnNmpNdDNneg=='}]);
_stq.push([ 'clickTrackerInit', '18041633', '41197' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>