<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>The illusion of life | Alec Nevala-Lee</title>
<link rel="pingback" href="https://nevalalee.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Feed" href="https://nevalalee.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; Comments Feed" href="https://nevalalee.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alec Nevala-Lee &raquo; The illusion of&nbsp;life Comments Feed" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EOgjAMRX/IWYho4oPxW8asUlhHQ7sQ/t6h8UnCS9M25zS3MIsLYzJMBpydxPyipBBpQIUeTXwY3Gc6BtUDbOOUnpTIFrAOuYiSW+jHPCUfSW3PDOOEZc/ibSUYH+QxliNpV2O5/Ky17UrK3YCzFNq1rUyo6kplyuy+af+8zSdAbYm4sne+1U1T1XV1vp76N408d/4=' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='journalist-ie6-css'  href='https://s0.wp.com/wp-content/themes/pub/journalist/ie6.css?m=1270837707h&#038;ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC/kGgor1Q/xLNs1XWLTpDQp1du7RRAF8e8NM29gnUJWcRSHcQkTL4XEYKVrQTfoU8ZOdQhMQ4U7mD8Y99lsBwSiTlW2N7yK35cFNbDm5KTyFULPieZ/6owda6lYoK4+4iZdxnMTD6cYj20Tb0899E1I' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nevalalee.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quote of the&nbsp;Day' href='https://nevalalee.wordpress.com/2017/04/12/quote-of-the-day-1596/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/" />
<link rel='shortlink' href='http://wp.me/p1dHs5-9n3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F04%2F12%2Fthe-illusion-of-life%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F04%2F12%2Fthe-illusion-of-life%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The illusion of life" />
<meta property="og:url" content="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/" />
<meta property="og:description" content="Last week, The A.V. Club ran an entire article devoted to television shows in which the lead is also the best character, which only points to how boring many protagonists tend to be. I’ve learned t…" />
<meta property="article:published_time" content="2017-04-12T14:26:19+00:00" />
<meta property="article:modified_time" content="2017-04-12T14:26:19+00:00" />
<meta property="og:site_name" content="Alec Nevala-Lee" />
<meta property="og:image" content="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg" />
<meta property="og:image:width" content="350" />
<meta property="og:image:height" content="274" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=114" />
<link rel='openid.server' href='https://nevalalee.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nevalalee.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nevalalee.wordpress.com/osd.xml" title="Alec Nevala-Lee" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Alec Nevala-Lee" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Thoughts on art, creativity, and the writing life." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nevalalee.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e170d748346ecaed88a63e1ffd9f1da1?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The illusion of&nbsp;life | Alec Nevala-Lee on WordPress.com" />
<meta name="description" content="Last week, The A.V. Club ran an entire article devoted to television shows in which the lead is also the best character, which only points to how boring many protagonists tend to be. I’ve learned to chalk this up to two factors, one internal, the other external. The internal problem stems from the reasonable principle&hellip;" />
<link rel="amphtml" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-36025 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="container" class="group">

<h1><a href="https://nevalalee.wordpress.com/">Alec Nevala-Lee</a></h1>
<div id="bubble"><p>Thoughts on art, creativity, and the writing life.</p></div> <!-- erase this line if you want to turn the bubble off -->

<div id="content" class="group">
<div class="post-36025 post type-post status-publish format-standard hentry category-movies category-television category-writing tag-darcy-wentworth-thompson tag-disney-animation-the-illusion-of-life tag-frank-thomas tag-ollie-johnston tag-on-growth-and-form tag-sleeping-beauty tag-snow-white tag-the-a-v-club">
	<h2 id="post-36025">The illusion of&nbsp;life</h2>
			<p class="comments"><a href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/#respond">leave a comment &raquo;</a></p>
	
	<div class="main">
		<p><img data-attachment-id="36026" data-permalink="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/sleeping-beauty/" data-orig-file="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=700" data-orig-size="350,274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1411055465&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Model sheet for Sleeping Beauty" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=700?w=300" data-large-file="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=700?w=350" class="aligncenter size-full wp-image-36026" src="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=700" alt="" srcset="https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg 350w, https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=150 150w, https://nevalalee.files.wordpress.com/2017/04/sleeping-beauty.jpg?w=300 300w" sizes="(max-width: 350px) 100vw, 350px"   /></p>
<p>Last week, <em>The A.V. Club</em> ran an entire article devoted to television shows in which <a href="http://www.avclub.com/live/star-shines-brightest-11-shows-where-main-characte-253251/entry/387">the lead is also the best character</a>, which only points to how boring many protagonists tend to be. I’ve learned to chalk this up to two factors, one internal, the other external. The internal problem stems from the reasonable principle that the narrative and the hero’s objectives should be inseparable: the conflict should emerge from something that the protagonist urgently needs to accomplish, and when the goal has been met—or spectacularly thwarted—the story is over. It&#8217;s great advice, but in practice, it often results in leads who are boringly singleminded: when every action needs to advance the plot, there isn’t much room for the digressions and quirks that bring characters to life. The supporting cast has room to go off on tangents, but the characters at the center have to constantly triangulate between action, motivation, and relatability, which can drain them of all surprise. A protagonist is under so much narrative pressure that when the story relaxes, he bursts, like a sea creature brought up from its crevasse to the surface. Elsewhere, I’ve compared a main character to a diagram of <a href="https://nevalalee.wordpress.com/2017/01/03/gatsbys-fortune-and-the-art-of-ambiguity-2/">a pattern of forces</a>, like one of the fish in D’Arcy Wentworth Thompson’s <em>On Growth and Form</em>, in which the animal’s physical shape is determined by the outside stresses to which it has been subjected. And on top of this, there&#8217;s an external factor, which is the universal desire of editors, producers, and studio executives to make the protagonist <a href="https://nevalalee.wordpress.com/2013/12/03/the-likability-fallacy/">&#8220;likable,&#8221;</a> which, <a href="https://nevalalee.wordpress.com/2014/05/21/the-likability-fallacy-revisited/">whether or not you agree with it</a>, tends to smooth out the rough edges that make a character vivid and memorable.</p>
<p>In the classic textbook <a href="https://nevalalee.wordpress.com/2012/12/30/the-disney-way-of-storytelling/"><em>Disney Animation: The Illusion of Life</em></a>, we find a useful perspective on this problem. The legendary animators Frank Thomas and Ollie Johnston provide a list of guidelines for evaluating story material before the animation begins, including the following:</p>
<blockquote><p>Tell your story through the broad cartoon characters rather than the “straight” ones. There is no way to animate strong-enough attitudes, feelings, or expressions on realistic characters to get the communication you should have. The more real, the less latitude for clear communication. This is more easily done with the cartoon characters who can carry the story with more interest and spirit anyway. <em>Snow White</em> was told through the animals, the dwarfs, and the witch—not through the prince or the queen or the huntsman. They had vital roles, but their scenes were essentially situation. The girl herself was a real problem, but she was helped by always working to a sympathetic animal or a broad character. This is the old vaudeville trick of playing the pretty girl against the buffoon; it helps both characters.</p></blockquote>
<p>Even more than <em>Snow White</em>, the great example here is <em>Sleeping Beauty</em>, which has always fascinated me as an attempt by Disney to recapture past glories by a mechanical application of its old principles raised to dazzling technical heights. Not only do Aurora and Prince Philip fail to drive the story, but they’re all but abandoned by it—Aurora speaks fewer lines than any other Disney main character, and neither of them talk for the last thirty minutes. Not only does the film acknowledge the dullness of its protagonists, but it practically turns it into an artistic statement in itself.</p>
<p><img data-attachment-id="36027" data-permalink="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/snow-white/" data-orig-file="https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg?w=700" data-orig-size="350,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Model sheet for Snow White" data-image-description="" data-medium-file="https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg?w=700?w=300" data-large-file="https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg?w=700?w=350" class="aligncenter size-full wp-image-36027" src="https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg?w=700" alt="" srcset="https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg 350w, https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg?w=150 150w, https://nevalalee.files.wordpress.com/2017/04/snow-white.jpg?w=300 300w" sizes="(max-width: 350px) 100vw, 350px"   /></p>
<p>And it arises from a tension between the nature of animation, which is naturally drawn to caricature, and the notion that sympathetic protagonists need to be basically realistic. With regard to the first point, Thomas and Johnston advise:</p>
<blockquote><p>Ask yourself, “Can the story point be done in caricature?” Be sure the scenes call for action, or acting that can be caricatured if you are to make a clear statement. <em>Just to imitate nature, illustrate reality, or duplicate live action not only wastes the medium but puts an enormous burden on the animator.</em> It should be believable, but not realistic.</p></blockquote>
<p>The italics are mine. This is a good rule, but it collides headlong with the principle that the “real” characters should be rendered with greater naturalism:</p>
<blockquote><p>Of course, there is always a big problem in making the “real” or “straight” characters in our pictures have enough personality to carry their part of the story&#8230;The point of this is misinterpreted by many to mean that characters who have to be represented as real should be left out of feature films, that the stories should be told with broad characters who can be handled more easily. This would be a mistake, for spectators need to have someone or something they can believe in, or the picture falls apart.</p></blockquote>
<p>And while you could make a strong case that viewers relate <a href="https://nevalalee.wordpress.com/2014/04/11/would-you-have-a-drink/">just as much to the sidekicks</a>, it’s probably also true that a realistic central character serves an important functional role, which allows the audience to take the story seriously. This doesn&#8217;t just apply to animation, either, but to all forms of storytelling—including most fiction, film, and television—that work best with broad strokes. In many cases, you can sense the reluctance of animators to tackle characters who don&#8217;t lend themselves to such bold gestures:</p>
<blockquote><p>Early in the story development, these questions will be asked: “Does this character have to be straight?” “What is the role we need here?” If it is a prince or a hero or a sympathetic person who needs acceptance from the audience to make the story work, then the character must be drawn realistically.</p></blockquote>
<p>Figuring out the protagonists is a thankless job: they have to serve a function within the overall story, but they’re also liable to be taken out and judged on their own merits, in the absence of the narrative pressures that created them in the first place. The best stories, it seems, are the ones in which that pattern of forces results in something fascinating in its own right, or which transform a stock character into something more. (It&#8217;s revealing that Thomas and Johnston refer to the queen and the witch in <em>Snow White</em> as separate figures, when they&#8217;re really a single person who evolves over the course of the story into her true form.) And their concluding advice is worth bearing in mind by everyone: “Generally speaking, if there is a human character in a story, it is wise to draw the person with as much caricature as the role will permit.”</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36025" class="share-facebook sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36025" class="share-twitter sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36025" class="share-google-plus-1 sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-36025" class="share-pinterest sd-button share-icon no-text" href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18041633-36025-58ee51c118cbf' data-src='//widgets.wp.com/likes/#blog_id=18041633&amp;post_id=36025&amp;origin=nevalalee.wordpress.com&amp;obj_id=18041633-36025-58ee51c118cbf' data-name='like-post-frame-18041633-36025-58ee51c118cbf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div>

	<div class="meta group">
		<div class="signature">
			<p>Written by nevalalee <span class="edit"></span></p>
			<p>April 12, 2017 at 9:26 am</p>
		</div>
		<div class="tags">
			<p>Posted in <a href="https://nevalalee.wordpress.com/category/movies/" rel="category tag">Movies</a>, <a href="https://nevalalee.wordpress.com/category/television/" rel="category tag">Television</a>, <a href="https://nevalalee.wordpress.com/category/writing/" rel="category tag">Writing</a></p>
			<p>Tagged with <a href="https://nevalalee.wordpress.com/tag/darcy-wentworth-thompson/" rel="tag">D'Arcy Wentworth Thompson</a>, <a href="https://nevalalee.wordpress.com/tag/disney-animation-the-illusion-of-life/" rel="tag">Disney Animation: The Illusion of Life</a>, <a href="https://nevalalee.wordpress.com/tag/frank-thomas/" rel="tag">Frank Thomas</a>, <a href="https://nevalalee.wordpress.com/tag/ollie-johnston/" rel="tag">Ollie Johnston</a>, <a href="https://nevalalee.wordpress.com/tag/on-growth-and-form/" rel="tag">On Growth and Form</a>, <a href="https://nevalalee.wordpress.com/tag/sleeping-beauty/" rel="tag">Sleeping Beauty</a>, <a href="https://nevalalee.wordpress.com/tag/snow-white/" rel="tag">Snow White</a>, <a href="https://nevalalee.wordpress.com/tag/the-a-v-club/" rel="tag">The A.V. Club</a></p>		</div>
	</div>
</div>
<div class="navigation group">
	<div class="alignleft">&laquo; <a href="https://nevalalee.wordpress.com/2017/04/12/quote-of-the-day-1596/" rel="prev">Quote of the&nbsp;Day</a></div>
	<div class="alignright"></div>
</div>


<a name="comments" id="comments"></a>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/the-illusion-of-life/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nevalalee.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/the-illusion-of-life/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnevalalee.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36025' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f5e71692e0" /></p>
<input type="hidden" name="genseq" value="1492013505" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


</div>

<div id="sidebar">

		<a class="wordpress-follow-button" href="https://nevalalee.wordpress.com" data-blog="https://nevalalee.wordpress.com" data-lang="en" data-show-blog-name="false" data-show-follower-count="true">Follow Alec Nevala-Lee on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		<h3>Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://nevalalee.wordpress.com/about/">About me</a></li>
<li class="page_item page-item-29"><a href="https://nevalalee.wordpress.com/about-my-novel/">About my novels</a></li>
<li class="page_item page-item-58"><a href="https://nevalalee.wordpress.com/contact-me/">Contact me</a></li>
<li class="page_item page-item-14314"><a href="https://nevalalee.wordpress.com/press-and-media/">Press and media</a></li>
<li class="page_item page-item-14334"><a href="https://nevalalee.wordpress.com/short-fiction/">Short fiction</a></li>
		</ul>
						<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/">The illusion of&nbsp;life</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/12/quote-of-the-day-1596/">Quote of the&nbsp;Day</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/11/the-poet-in-the-city/">The poet in the&nbsp;city</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/11/quote-of-the-day-1595/">Quote of the&nbsp;Day</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/10/the-monroe-doctrine/">The Monroe Doctrine</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/10/quote-of-the-day-1594/">Quote of the&nbsp;Day</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/09/the-bent-toward-reduction/">The bent toward&nbsp;reduction</a>
						</li>
					<li>
				<a href="https://nevalalee.wordpress.com/2017/04/08/pulling-the-cart/">Pulling the cart</a>
						</li>
				</ul>
				<form role="search" method="get" id="searchform" class="searchform" action="https://nevalalee.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form><h3> </h3><div style="overflow:hidden;"><a href="http://www.amazon.com/Eternal-Empire-Alec-Nevala-Lee/dp/0451415663"><img src="https://nevalalee.files.wordpress.com/2013/08/eternal-empire.jpg?w=125&amp;h=217" class="alignleft" width="125" height="217" /></a></div>
<h3> </h3><div style="overflow:hidden;"><a href="https://thedistance.com/"><img src="https://nevalalee.files.wordpress.com/2015/02/the-distance.jpg?w=125&amp;h=125" class="alignleft" width="125" height="125" /></a></div>
<h3><a href='http://twitter.com/nevalalee'>Twitter</a></h3><ul class='tweets'>
			<li>
				Analog SF&amp;F will be publishing my novelette &quot;The Spires&quot;—a Charles Fort homage set in 1930s Alaska—later this year. More details soon! 				<a href="http://twitter.com/nevalalee/statuses/847416325651681281" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/CarolineSiede'>CarolineSiede</a> Glad you liked it! The article barely even scratches the surface—it&#039;s really unbelievable stuff. 				<a href="http://twitter.com/nevalalee/statuses/841445523798282240" class="timesince">4&nbsp;weeks&nbsp;ago</a>
			</li>

			
			<li>
				Very tickled to see my L. Ron Hubbard piece on @<a href='http://twitter.com/TheAVClub'>TheAVClub</a>. Reading &quot;Battlefield Earth&quot; was worth it! @<a href='http://twitter.com/CarolineSiede'>CarolineSiede</a> <a href="http://www.avclub.com/article/read-pulp-fiction-l-ron-hubbard-gradually-turned-r-251987"> avclub.com/article/read-p…</a> 				<a href="http://twitter.com/nevalalee/statuses/841427756915265543" class="timesince">4&nbsp;weeks&nbsp;ago</a>
			</li>

			</ul><h3>Archives</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://nevalalee.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://nevalalee.wordpress.com/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/02/" aria-label="Posts published on April 2, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="https://nevalalee.wordpress.com/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="https://nevalalee.wordpress.com/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td id="today"><a href="https://nevalalee.wordpress.com/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div><h3><label for="subscribe-field">Follow via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
																	<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18041633"/>
						<input type="hidden" name="source" value="https://nevalalee.wordpress.com/2017/04/12/the-illusion-of-life/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e19383e440" />						<input type="submit" value="Sign Up" />
					</p>
				</form>
			
<h3>Subscribe via RSS</h3><p class="size-medium"><a class="feed-image-link" href="https://nevalalee.wordpress.com/feed/" title="Subscribe to Posts"><img src="https://nevalalee.wordpress.com/i/rss/blue-medium.png?m=1391188133h" alt="RSS Feed" /></a></p>
<h3><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nevalaleebooks" data-width="180"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nevalaleebooks"><a href="https://www.facebook.com/nevalaleebooks">Follow on Facebook</a></blockquote></div>
		</div>
		

</div>

</div>

<div id="footer">
	<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> </p>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nevalalee.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/nevalalee.wordpress.com\/","postID":"36025","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18041633" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nevalalee.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Alec Nevala-Lee" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/the-illusion-of-life/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nevalalee.wordpress.com\/2017\/04\/12\/the-illusion-of-life\/":36025};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/the-illusion-of-life/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18041633","siteName":"Alec Nevala-Lee","siteURL":"http:\/\/nevalalee.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e170d748346ecaed88a63e1ffd9f1da1?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/journalist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F04%2F12%2Fthe-illusion-of-life%2F","themeURL":"","xhrURL":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e19383e440\" \/>","referer":"https:\/\/nevalalee.wordpress.com\/2017\/04\/12\/the-illusion-of-life\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/nevalalee.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F04%2F12%2Fthe-illusion-of-life%2F","postID":"36025","shortlink":"http:\/\/wp.me\/p1dHs5-9n3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nevalalee.wordpress.com\/36025","statsLink":"https:\/\/wordpress.com\/stats\/post\/36025\/nevalalee.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Journalist v1.9","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 13,560 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F04%2F12%2Fthe-illusion-of-life%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nevalalee.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nevalalee.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnevalalee.wordpress.com%2F2017%2F04%2F12%2Fthe-illusion-of-life%2F","blog_id":"18041633","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18041633&v=wpcom&tz=-5&user_id=0&subd=nevalalee","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9T8tuAjEM/KEGA6qoeqj6KZU3MeBs4qR2Qtu/J0hdxAHtydZ4Hh74qc4XaSQNokGgC3uqv5toL/Bwyt3V1E8sBolnMvju1OmMEhLpCjlSq+hn+GLxcERPUymzozxRWFFhyCxuQoWM1kjH5sqFVDmM6Du25uAbF7k53LeFPT5J/eYz6lpleYbHUU///sfmkfUky6OWbpSWsm4BVjS1WHPHhKxgZ1SW0zKH6DN/7F7f99vtYbd/i1cmV5xJ'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18041633','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18041633','v':'wpcom','tz':'-5','user_id':'0','post':'36025','subd':'nevalalee'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlflppNGZnJWRUflRnbnFsRWhub1l0V2NLTU84PWl5SjU/JmxKbEZUbnpjeEtwb29ObDIrayxGdz12NVFobFVrTGk2bU9wcTB0SGsxUStsUnJNQ2wvVUdRTnhrR0kvPVZ4OX5VMy1oRkJ+aT11TmwsRzZXWTgrXzRveXdnb0kvaXRCTzEwckxlSFtuQjQuRnxVdFl0PVJCTD9MTC1obTVUSzctVWx+fktvX2RTLFhqdHQ0QkNJRzJZK3BaTS5IJUFITmtSMHlwLktDTUhrP2pZeT91Z3RxdkV6Jlg5cCxkLXwsY092dXRoRk5icEVqcUZ+bS9fT2J8M3I5alpZenhdLEVKQX5aW0pUZj1QZVFbNC9yUGlnMSslNlhpVWlmZjh0fnlJTzhrV0NXMF0='}]);
_stq.push([ 'clickTrackerInit', '18041633', '36025' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 155 seconds ago
	generated in 0.091 seconds
	served from batcache in 0.002 seconds
	expires in 145 seconds
-->
